What's new

Latest profile posts

no...používám Gangetbridge 27.1 .......s těmi novějšími jsem mel problémy...
N
navras
Nakonec se na podesáté povedlo, ale mifit musel pryč. Ale 27.1 prubnu. Děkuji za tip. Tak teď už čekám jen na češtinu do 3.4.6
Štvala mě předchozí nepodpora googlemaps a nevšiml jsem si, že musí být jiný firmware. Tak mě to tam na....... zpět činu. Jezdím bike, tak se to hodí.
kardes mı band3 o sekılde takılı kaldıysa 13.0.4 yukle acılıyor,sanırım 1.3.0.8 e uygun mi fit surumuyle alakalı sıkıntı yuzunden bu sorunu yasıyoruz
Top